ΠΡΟΒΛΗΜΑ ΑΝΑΛΥΣΗΣ ΟΘΟΝΗΣ

Ανώνυμος (χωρίς επαλήθευση) | Κυρ, 01/13/2008 - 23:30 | 1' | 17


Εγατεστησα το ubuntu 7.04 με το εργαλειο WUBI.


Και ενω ολα πηγαν καλα,εχω προβλημα με την αναλυση του screen.


Ειναι μονο 640χ480,και δεν αλαζει.


Τι ακριβως συμβαινει;


Και πως μπορει αυτο να εξαλειφθει;


 

Φόρουμ
Δώσε αστέρια!
Σχόλια

!!!!!!
Epitelous!!!!
Brika tin lysi.
Ebala ta Ubuntu 7.10,kai lithike to problima.
Kai sto Lap,kai ston Stathero.
Thank file.

KALI XRONIA.
Kai oti Epithimis

saman_otzi2007-12-30 0:18:42

Μια απορία μπορεί να μου λύσει κάποιος;
Στο 7,0,4 η ανάλυση οθόνης τρέχει κανονικά η native 1280x1024 60hz
Στο studio version έχει "μουλαρώσει" στο 1024x768 61hz(εδώ κάτι παίζει;)
Τι μπορώ να κάνω;γύρισα στο 7,0,4 μετά λύπης μου αφού είμαι πολυμεσικός
Βοήθεια !!! :? :? :?
Υπάρχει περίπτωση να γυρίσω στην studio με κάποιο τρόπο χωρίς (απ) και νέα εγκατάσταση ;
Υ.Γ ευχαριστώ για την κατανόηση,αφού οι απαντήσεις πρέπει να είναι σε απλά ελληνικά (δηλώνω ελάχιστων πραγμάτων,γνώστης)
Καλώς σας βρήκα

απο το synaptic μπορεις να εγκαταστησεις ολα τα πακετα-themes-fonts κλπ του studio

the hamster's is out there

Να είσαι καλά,πιστεύεις ότι θα διορθώσει το πρόβλημα με την ανάλυση της οθόνης ;;;
Για την ώρα έχω μεγαλύτερο πρόβλημα:έκανα την αναβάθμηση σε 7,10 και απλά δεν δουλέυει τίποτα

Κάτι κατάφερα τώρα

Bootάρει μεν αλλά διαδίκτιο-δίκτιο δεν βλέπει

o network mananger δεν ανοίγει κι αν ανοίξει θυμίζει τα παλιά κακά χρ

Τώρα πως "μπαίνω" δεν έχω καταλάβει (τα έχω στο auto config) protocol ipv4

Κατα τα άλλα η cpu2  έπιασε 100% κι αρχίζει να φορτώνει η ένα

Απο τις διεργασίες τρέχει μόνο το system monitor

Δεν ξέρω τι άλλο να γράψω σαν πληροφορία (έχω παροδικά σύνδεση οπότε αν υπάρχει καμμιά ιδέα γρήγορα κάτι να κοιτάξω)

Ουφ και πήγαινα να κάνω αναβάθμιση σε 7,10 και σταμάτησα βλέποντας αυτό το ποστ. :jawdrop: .Πάλι καλά δηλαδή θα μείνω και θα κάνω μια και καλή εγκατάσταση το 8.01...

Δεν ξέρω αν πρέπει να το κάνεις

Μου θυμίζει τα παλιά κακά xp πριν sp, σε πρόχειρο πισι ,αρύθμιστα

100 ώρες να ανοίξει κάτι και στο τέλος πάγωμα

Πρώτη φορά χρειάστηκα hard reset

Κρίμα που έφαγα όλη την ημέρα να το κάνω

(Πλέον δεν έχω καθόλου πρόσβαση και γύρισα στα win περιμένοντας καμμιά ιδέα)

η αναβαθμιση απο 704 σε 710, αρκετες φορες παρουσιασε προβλημα.
(σε μενα μαλιστα, δεν ξεκιναγε καν -εβγαζε ενα error που τωρα πια δεν το θυμαμαι).

παιδια, απορια.

γιατι δεν βαζετε αλλου το home, ωστε να κανετε παντα καθαρη εγκατασταση?
(η οποια βεβαια παντα ειναι προτιμοτερη για ευνοητους λογους)

φιλε sad, περιμενε μπας κ βρεθει καποιος με καμια καλη ιδεα

the hamster's is out there

ΑΝ το ήξερα!!!

ευχαριστώ σκυλάκι

Επαγγελματίας της εικόνας είμαι (η λέω ότι κάποτε θα γίνω όταν μεγαλώσω!!!!)

όχι της πληροφορικής

Με καθαρή εγκατάσταση δεν θα βγούν 1002 προβλήματα στο hardware (ας πούμε του router,πριν η εγκατάσταση του δικτύου την έβλεπε από τουςdrivers της μητρικής ,αφού η εγκατάσταση του lan έγινε μέσα στα xp);;;;

Μπορεί να γράφω και βλακίες κουράστηκα όλη μέρα στο βρωμό πισο

αν στο 704 δουλευαν ολα ενταξει, το ιδιο θα συνεβαινε και στο 710
το ιδιο θα επρεπε να συμβαινει και τωρα.

the hamster's is out there

alfisti]αν στο 704 δουλευαν ολα ενταξει, το ιδιο θα συνεβαινε και στο 710 το ιδιο θα επρεπε να συμβαινει και τωρα.

the hamster's is out there

ΛΟΓΙΚΟ (αλλά στην πράξη;;;)

για να συνοψισουμε

εχεις προβλημα συνδεσης στο internet
αργει να ανοιξει
σερνεται

αυτα?

(τι εννοεις επαγγελματιας της εικονας?)

the hamster's is out there

Ω γιές ...(αν έχεις δουλέψει xp την πρώτη έκδοση σε πισι με ελληνική m/b και 256 ram)

μόνο να ανοίξει δεν αργεί (εκεί του βγάζω το καπέλο)

Φωτογράφος είμαι (,όσο γιά επαγγελματίας το παλεύω χρόνια...κατάκτηση μου: επαγγελματίας ερασιτέχνης)

Ο έρωτας δεν βλέπω να περνά !!!

Συγνώμη ρε παίδες να ρωτήσω κάτι αυτόν που λέει ότι δεν δουλεύει το UBUNTU ...

1.Σε τι μηχάνημα το έβαλες

2. Τι swap partition έχεις                                                                  

linuxingreece.forummotion.com